KMail Multiple Security Vulnerabilities

Bugtraq ID: 93360
Class: Unknown
CVE: CVE-2016-7966
CVE-2016-7967
CVE-2016-7968
Remote: Yes
Local: No
Published: Oct 04 2016 12:00AM
Updated: Oct 26 2016 12:18AM
Credit: Albert Astals Cid
Vulnerable: Ubuntu Ubuntu Linux 12.04 LTS i386
Ubuntu Ubuntu Linux 12.04 LTS amd64
KDE kmail
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus