Cisco Unified Intelligence Center CVE-2016-6425 Cross Site Scripting Vulnerability

Bugtraq ID: 93422
Class: Input Validation Error
CVE: CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
CVE-2016-6425
Remote: Yes
Local: No
Published: Oct 05 2016 12:00AM
Updated: Oct 10 2016 05:02AM
Credit: Cisco
Vulnerable: Cisco Unified Intelligence Center 0
Cisco Unified Contact Center Express 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus