VMware vRealize Operations CVE-2016-7457 Unspecified Remote Privilege Escalation Vulnerability

Bugtraq ID: 93499
Class: Unknown
CVE: CVE-2016-7457
Remote: Yes
Local: No
Published: Oct 11 2016 12:00AM
Updated: Nov 24 2016 01:10AM
Credit: Edgar Carvalho
Vulnerable: VMWare vRealize Operations 6.3.0
VMWare vRealize Operations 6.2.1
VMWare vRealize Operations 6.2.0a
VMWare vRealize Operations 6.1.0
Not Vulnerable: VMWare vRealize Operations 6.4


 

Privacy Statement
Copyright 2010, SecurityFocus