VMware vRealize Operations CVE-2016-7457 Unspecified Remote Privilege Escalation Vulnerability

VMware vRealize Operations is prone to an unspecified remote privilege-escalation vulnerability.

A remote attacker can leverage this issue to gain full privileges within the context of the affected application.

vRealize Operations 6.3.0, 6.2.1, 6.2.0a and 6.1.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus