SAP NetWeaver CVE-2016-3635 Security Bypass Vulnerability

SAP NetWeaver is prone to a security-bypass vulnerability.

Remote attackers can exploit this issue to bypass certain security restrictions and gain unauthorized access to the application.

SAP NetWeaver 7.4 is vulnerable; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus