Magento CMS Multiple Cross-Site Request Forgery Vulnerabilities

Bugtraq ID: 93576
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 14 2016 12:00AM
Updated: Oct 26 2016 03:08AM
Credit: The vendor reported this issue.
Vulnerable: Magento Enterprise Edition 1.12.0.2
Magento Enterprise Edition 1.12.0.1
Magento Community Edition 1.7.0.2
Magento Community Edition 1.7.0.1
Not Vulnerable: Magento Enterprise Edition 1.13.1
Magento Community Edition 1.8.1


 

Privacy Statement
Copyright 2010, SecurityFocus