WordPress simpel-reserveren Plugin 'edit.php' Cross Site Scripting Vulnerability

Bugtraq ID: 93582
Class: Input Validation Error
CVE: CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
CVE-2016-1000149
Remote: Yes
Local: No
Published: Oct 11 2016 12:00AM
Updated: Oct 26 2016 12:08AM
Credit: Larry W. Cashdollar, @_larry0.
Vulnerable: WordPress simpel-reserveren 3.5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus