WordPress pondol-formmail Plugin 'admin-mail-info.php' Cross Site Scripting Vulnerability

Bugtraq ID: 93584
Class: Input Validation Error
CVE: CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
CVE-2016-1000146
Remote: Yes
Local: No
Published: Oct 10 2016 12:00AM
Updated: Oct 26 2016 12:08AM
Credit: Larry W. Cashdollar
Vulnerable: pondol-formmail Project pondol-formmail 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus