WordPress pondol-carousel Plugin CVE-2016-1000145 Cross Site Scripting Vulnerability

Bugtraq ID: 93586
Class: Input Validation Error
CVE: CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
CVE-2016-1000145
Remote: Yes
Local: No
Published: Oct 17 2016 12:00AM
Updated: Oct 26 2016 05:08AM
Credit: Larry W. Cashdollar, @_larry0.
Vulnerable: WordPress pondol-carousel 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus