Novell NetIQ Sentinel CVE-2016-1000031 Remote Code Execution Vulnerability

Bugtraq ID: 93604
Class: Serialization Error
CVE: CVE-2016-1000031
Remote: Yes
Local: No
Published: Oct 17 2016 12:00AM
Updated: Dec 19 2017 10:37PM
Credit: Jacob Baines Tenable Network Security
Vulnerable: Novell NetIQ Sentinel 7.4.2
Novell NetIQ Sentinel 7.4.1
Novell NetIQ Sentinel 7.4
IBM Tivoli Application Dependency Discovery Manager 7.3.0.3
IBM Tivoli Application Dependency Discovery Manager 7.2.2.5
Not Vulnerable: Novell NetIQ Sentinel 7.4.3


 

Privacy Statement
Copyright 2010, SecurityFocus