Oracle Database Server CVE-2016-3562 Remote Security Vulnerability

Oracle Database Server is prone to a remote security vulnerability in RDBMS Security and SQL*Plus.

The vulnerability can be exploited over the 'Oracle Net' protocol. For an exploit to succeed, the attacker must have 'DBA level privileged account' privileges.

This vulnerability affects the following supported versions:
11.2.0.4, 12.1.0.2


 

Privacy Statement
Copyright 2010, SecurityFocus