Oracle MySQL CVE-2016-7440 Local Security Vulnerability

Oracle MySQL is prone to a local security vulnerability.

The 'Server: Security: Encryption' sub component is affected.

This vulnerability affects the following supported versions:
5.5.52 and earlier, 5.6.33 and earlier, 5.7.15 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus