Oracle Commerce Platform CVE-2017-3296 Remote Security Vulnerability

Bugtraq ID: 93667
Class: Unknown
CVE: CVE-2017-3296
Remote: Yes
Local: No
Published: Oct 17 2016 12:00AM
Updated: Jan 23 2017 03:10AM
Credit: Oracle
Vulnerable: Oracle Commerce Platform 11.2.0.2
Oracle Commerce Platform 10.2.0.5
Oracle Commerce Platform 10.0.3.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus