Oracle MySQL CVE-2016-5507 Remote Security Vulnerability

Oracle MySQL is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'MySQL Protocol' protocol. The 'Server: InnoDB' sub component is affected.

This vulnerability affects the following supported versions:
5.6.32 and earlier, 5.7.14 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus