Oracle Fusion Middleware CVE-2016-3505 Remote Security Vulnerability

Oracle Fusion Middleware is prone to a remote vulnerability in Oracle WebLogic Server.

The vulnerability can be exploited over the 'HTTP' protocol. The 'JavaServer Faces' sub component is affected.

This vulnerability affects the following supported versions:
10.3.6.0, 12.1.3.0, 12.2.1.0


 

Privacy Statement
Copyright 2010, SecurityFocus