Novell NetIQ Identity Manager CVE-2016-1598 Cross Site Scripting Vulnerability

Bugtraq ID: 93833
Class: Input Validation Error
CVE: CVE-2016-1598
Remote: Yes
Local: No
Published: Oct 27 2016 12:00AM
Updated: Nov 24 2016 10:06AM
Credit: The vendor reported this issue.
Vulnerable: Novell Identity Manager Identity Applications 4.5.3
Novell Identity Manager 4.5
Not Vulnerable: Novell Identity Manager Identity Applications 4.5.4


 

Privacy Statement
Copyright 2010, SecurityFocus