Joomla! Core 'com_joomlaupdate' Cross Site Request Forgery Vulnerability

Bugtraq ID: 93840
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 03 2016 12:00AM
Updated: Oct 26 2016 01:16AM
Credit: Calum Hutton
Vulnerable: Joomla Joomla! 3.6.0
Not Vulnerable: Joomla Joomla! 3.6.1


 

Privacy Statement
Copyright 2010, SecurityFocus