QEMU CVE-2016-8910 Infinite Loop Denial of Service Vulnerability

Bugtraq ID: 93844
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-8910
Remote: Yes
Local: No
Published: Oct 24 2016 12:00AM
Updated: Jan 12 2017 01:09AM
Credit: Jason Wang.
Vulnerable: SuSE OpenStack Cloud 5
SuSE Manager Proxy 2.1
SuSE Manager 2.1
SuSE Linux Enterprise Server for SAP 12
SuSE Linux Enterprise Server 12-LTSS
SuSE Linux Enterprise Server 11 SP4
SuSE Linux Enterprise Server 11 SP3 LTSS
SuSE Linux Enterprise Point of Sale 11-SP3
SuSE Linux Enterprise Debuginfo 11 SP3
S.u.S.E. openSUSE 13.2
QEMU QEMU 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus