WordPress e-search Plugin 'date_select.php' Cross Site Scripting Vulnerability

Bugtraq ID: 93867
Class: Input Validation Error
CVE: CVE-2016-1000131
CVE-2016-1000131
CVE-2016-1000131
CVE-2016-1000131
CVE-2016-1000131
CVE-2016-1000131
CVE-2016-1000131
CVE-2016-1000131
CVE-2016-1000131
CVE-2016-1000131
Remote: Yes
Local: No
Published: Oct 10 2016 12:00AM
Updated: Oct 26 2016 12:18AM
Credit: Larry W. Cashdollar, @_larry0.
Vulnerable: e-search Project e-search 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus