WordPress hdw-tube Plugin 'playlist.php' Cross Site Scripting Vulnerability

Bugtraq ID: 93868
Class: Input Validation Error
CVE: CVE-2016-1000134
CVE-2016-1000134
CVE-2016-1000134
CVE-2016-1000134
CVE-2016-1000134
CVE-2016-1000134
CVE-2016-1000134
CVE-2016-1000134
CVE-2016-1000134
CVE-2016-1000134
CVE-2016-1000134
Remote: Yes
Local: No
Published: Oct 10 2016 12:00AM
Updated: Oct 26 2016 12:18AM
Credit: Larry W. Cashdollar, @_larry0
Vulnerable: hdw-tube Project hdw-tube 1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus