VMware Fusion CVE-2016-5329 Local Information Disclosure Vulnerability

Bugtraq ID: 93888
Class: Design Error
CVE: CVE-2016-5329
Remote: No
Local: Yes
Published: Oct 26 2016 12:00AM
Updated: Nov 24 2016 12:03AM
Credit: Marco Grassi (@marcograss) of KeenLab (@keen_lab), Tencent.
Vulnerable: VMWare Fusion 8.1.1
VMWare Fusion 8.1
VMWare Fusion 8.0.2
VMWare Fusion 8.0.1
VMWare Fusion 8.0
Not Vulnerable: VMWare Fusion 8.5


 

Privacy Statement
Copyright 2010, SecurityFocus