WordPress anti-plagiarism Plugin 'js.php' Cross Site Scripting Vulnerability

Bugtraq ID: 93890
Class: Input Validation Error
CVE: CVE-2016-1000128
Remote: Yes
Local: No
Published: Oct 10 2016 12:00AM
Updated: Nov 24 2016 02:03AM
Credit: Larry W. Cashdollar, @_larry0.
Vulnerable: anti-plagiarism Project anti-plagiarism 3.60
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus