WordPress Zotpress Plugin 'shortcode.ajax.php' SQL Injection Vulnerability

Bugtraq ID: 93894
Class: Input Validation Error
CVE: CVE-2016-1000217
Remote: Yes
Local: No
Published: Oct 06 2016 12:00AM
Updated: Nov 24 2016 02:03AM
Credit: @uberspot
Vulnerable: WordPress Zotpress 6.1.2
Not Vulnerable: WordPress Zotpress 6.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus