WordPress admin-font-editor Plugin CVE-2016-1000126 Cross Site Scripting Vulnerability

Bugtraq ID: 93896
Class: Input Validation Error
CVE: CVE-2016-1000126
Remote: Yes
Local: No
Published: Oct 11 2016 12:00AM
Updated: Nov 24 2016 12:03AM
Credit: Larry W. Cashdollar, @_larry0.
Vulnerable: admin-font-editor project admin-font-editor 1.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus