Nginx CVE-2016-1247 Remote Privilege Escalation Vulnerability

Nginx is prone to a remote privilege-escalation vulnerability.

A remote attacker can exploit this issue to gain elevated root privileges.


 

Privacy Statement
Copyright 2010, SecurityFocus