HP ThinPro CVE-2016-2246 Local Privilege Escalation Vulnerability

Bugtraq ID: 93904
Class: Design Error
CVE: CVE-2016-2246
Remote: No
Local: Yes
Published: Sep 27 2016 12:00AM
Updated: Nov 24 2016 03:03AM
Credit: The vendor reported the issue.
Vulnerable: HP ThinPro 6.1
HP ThinPro 6.0
HP ThinPro 5.2.1
HP ThinPro 5.2
HP ThinPro 5.1
HP ThinPro 5.0
HP ThinPro 4.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus