Cisco AsyncOS CVE-2016-1480 Remote Security Bypass Vulnerability

Bugtraq ID: 93914
Class: Design Error
CVE: CVE-2016-1480
Remote: Yes
Local: No
Published: Oct 26 2016 12:00AM
Updated: Nov 24 2016 12:11AM
Credit: Cisco
Vulnerable: Cisco Web Security Appliance (WSA) 0
Cisco Email Security Appliance 0
Cisco AsyncOS -
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus