Cisco IP Interoperability and Collaboration System CVE-2016-6429 Cross Site Scripting Vulnerability

Bugtraq ID: 93915
Class: Input Validation Error
CVE: CVE-2016-6429
Remote: Yes
Local: No
Published: Oct 26 2016 12:00AM
Updated: Nov 24 2016 01:04AM
Credit: Cisco
Vulnerable: Cisco IP Interoperability and Collaboration System (IPICS) 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus