Cisco Prime Collaboration Provisioning CVE-2016-6451 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 93917
Class: Input Validation Error
CVE: CVE-2016-6451
Remote: Yes
Local: No
Published: Oct 26 2016 12:00AM
Updated: Nov 24 2016 01:08AM
Credit: Cisco
Vulnerable: Cisco Prime Collaboration Provisioning 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus