Yandex Browser CVE-2016-8506 Cross Site Scripting Vulnerability

Bugtraq ID: 93927
Class: Input Validation Error
CVE: CVE-2016-8506
Remote: Yes
Local: No
Published: Oct 26 2016 12:00AM
Updated: Nov 24 2016 02:04AM
Credit: Thereissuchname
Vulnerable: Yandex Browser 16.1
Yandex Browser 16.0
Yandex Browser 15.12
Not Vulnerable: Yandex Browser 16.2


 

Privacy Statement
Copyright 2010, SecurityFocus