SAP Hybris Management Console CVE-2016-6856 Cross Site Scripting Vulnerability

Bugtraq ID: 93954
Class: Input Validation Error
CVE: CVE-2016-6856
Remote: Yes
Local: No
Published: Oct 28 2016 12:00AM
Updated: Nov 24 2016 10:05AM
Credit: Damian Pfammatter from compass-security.
Vulnerable: SAP Hybris Management Console 5.6
Not Vulnerable: SAP Hybris Management Console 6.0


 

Privacy Statement
Copyright 2010, SecurityFocus