Wordpress contus-video-comments Plugin 'save.php' Arbitrary File Upload Vulnerability

Bugtraq ID: 93967
Class: Input Validation Error
CVE: CVE-2016-1000112
Remote: Yes
Local: No
Published: Jun 15 2016 12:00AM
Updated: Nov 24 2016 09:05AM
Credit: Larry W. Cashdollar, @_larry0
Vulnerable: contus-video-comments project contus-video-comments 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus