Novell NetIQ Identity Manager CVE-2015-0787 HTML Injection Vulnerability

Bugtraq ID: 93972
Class: Input Validation Error
CVE: CVE-2015-0787
Remote: Yes
Local: No
Published: Oct 27 2016 12:00AM
Updated: Nov 24 2016 03:06AM
Credit: The vendor reported the issue.
Vulnerable: Novell Identity Manager 3.7
Novell Identity Manager 3.6.1
Novell Identity Manager 3.5.1
Novell Identity Manager 3.0.1 SP1
Novell Identity Manager 3.0.1
Novell Identity Manager 4.5.2
Novell Identity Manager 4.0.2
Novell Identity Manager 3.5.1 20070730
Novell Identity Manager 3.5
Novell Identity Manager 3.0
Not Vulnerable: Novell Identity Manager 4.5.3


 

Privacy Statement
Copyright 2010, SecurityFocus