Mod-Auth-Shadow Apache Module Expired User Credential Weakness

Solution:
Debian has released advisory DSA 421-1 to address this issue.


mod_auth_shadow mod_auth_shadow 1.3


 

Privacy Statement
Copyright 2010, SecurityFocus