Cisco StarOS for ASR 5500 Series Routers CVE-2016-6455 Remote Denial of Service Vulnerability

Bugtraq ID: 94071
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-6455
Remote: Yes
Local: No
Published: Nov 02 2016 12:00AM
Updated: Nov 24 2016 01:07AM
Credit: Cisco
Vulnerable: Cisco StarOS 20.0
Cisco StarOS 19.0
Cisco StarOS 18.0
Cisco ASR 5500 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus