Cisco TelePresence Endpoints CVE-2016-6459 Local Command Injection Vulnerability

Bugtraq ID: 94075
Class: Input Validation Error
CVE: CVE-2016-6459
Remote: No
Local: Yes
Published: Nov 02 2016 12:00AM
Updated: Nov 24 2016 01:07AM
Credit: Cisco
Vulnerable: Cisco TelePresence TC Software 0
Cisco TelePresence CE Software 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus