I-O DATA DEVICE WFS-SR01 Multiple Security Vulnerabilities

Bugtraq ID: 94089
Class: Unknown
CVE: CVE-2016-7806
CVE-2016-7807
Remote: Yes
Local: No
Published: Nov 02 2016 12:00AM
Updated: Nov 24 2016 01:07AM
Credit: The vendor reported the issue.
Vulnerable: I-O DATA DEVICE, INC. WFS-SR01 1.10
I-O DATA DEVICE, INC. WFS-SR01 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus