Gajim OTR Plugin CVE-2016-9107 Information Disclosure Vulnerability

Bugtraq ID: 94099
Class: Unknown
CVE: CVE-2016-9107
Remote: Yes
Local: No
Published: Oct 30 2016 12:00AM
Updated: Nov 24 2016 01:08AM
Credit: Hanno Böck
Vulnerable: python-otr gajim-otr 1.9.5
python-otr gajim-otr 1.9.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus