cURL/libcURL CVE-2016-8625 Remote Security Bypass Vulnerability

cURL/libcURL is prone to a remote security-bypass vulnerability.

An attacker can leverage this issue to bypass security restrictions and perform unauthorized actions.

cURL/libcURL 7.12.0 through 7.50.3 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus