OTRS CVE-2016-9139 JavaScript Code Injection Vulnerability

OTRS is prone to a vulnerability that lets attackers inject and execute arbitrary JavaScript code.

Successful exploits may allow an attacker to inject and execute arbitrary JavaScript code in the context of the affected application.

OTRS versions 3.3.x through 3.3.15, 4.0.x through 4.0.18, and 5.0.x through 5.0.13 are affected.


 

Privacy Statement
Copyright 2010, SecurityFocus