Apache OpenMeetings CVE-2016-8736 Remote Code Execution Vulnerability

Bugtraq ID: 94145
Class: Input Validation Error
CVE: CVE-2016-8736
Remote: Yes
Local: No
Published: Nov 07 2016 12:00AM
Updated: Nov 24 2016 01:08AM
Credit: Jacob Baines, Tenable Network Security.
Vulnerable: Apache OpenMeetings 3.1
Not Vulnerable: Apache OpenMeetings 3.1.2


 

Privacy Statement
Copyright 2010, SecurityFocus