Adobe Connect CVE-2016-7851 Cross Site Scripting Vulnerability

Bugtraq ID: 94152
Class: Input Validation Error
CVE: CVE-2016-7851
Remote: Yes
Local: No
Published: Nov 08 2016 12:00AM
Updated: Nov 24 2016 01:08AM
Credit: Benjamin Kunz Mejri of Vulnerability Laboratory
Vulnerable: Adobe Connect 9.5.6
Adobe Connect 1.0 0
Adobe Connect 9.5.3
Adobe Connect 9.5.2
Adobe Connect 9.4.2
Adobe Connect 9.4
Adobe Connect 9.3
Not Vulnerable: Adobe Connect 9.5.7


 

Privacy Statement
Copyright 2010, SecurityFocus