SAP Message Server HTTP Daemon Denial of Service Vulnerability

Bugtraq ID: 94176
Class: Design Error
CVE: CVE-2017-5997
Remote: Yes
Local: No
Published: Nov 08 2016 12:00AM
Updated: Mar 07 2017 01:05AM
Credit: Mathieu Geli (ERPScan)
Vulnerable: SAP Message Server 0
SAP Kernel 7.49
SAP Kernel 7.42
SAP Kernel 7.41
SAP Kernel 7.21
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus