Google Android Mediaserver CVE-2016-6717 Privilege Escalation Vulnerability

Google Android is prone to a privilege-escalation vulnerability.

An attacker can exploit this issue to gain elevated privileges.

Android versions 4.4.4, 5.0.2, 5.1.1, 6.0, 6.0.1 are 7.0 vulnerable.

This issue is being tracked by Android bug ID A-31350239.


 

Privacy Statement
Copyright 2010, SecurityFocus