Symantec Web Security Block Page Message Cross-Site Scripting Vulnerability

Solution:
Symantec has reported that this issue has been addressed in Symantec Web Security version 3.0.1 build 62. Users are advised to contact the vendor to obtain the fixed version.



 

Privacy Statement
Copyright 2010, SecurityFocus