Inter7 vpopmail (vchkpw) Buffer Overflow Vulnerability

Solution:
Inter7 has addressed this vulnerability as of version 3.1.11e. You can download the most recetn version here:

http://www.inter7.com/vpopmail/



 

Privacy Statement
Copyright 2010, SecurityFocus