Google Nexus Qualcomm Bootloader CVE-2016-6729 Privilege Escalation Vulnerability

Bugtraq ID: 94203
Class: Unknown
CVE: CVE-2016-6729
Remote: Yes
Local: No
Published: Nov 07 2016 12:00AM
Updated: Nov 24 2016 01:08AM
Credit: The vendor reported this issue.
Vulnerable: Google Pixel XL 0
Google Pixel 0
Google Nexus 6P
Google Nexus 6
Google Nexus 5X
Google Android One 0
Google Android 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus