Google Nexus Mediaserver CVE-2016-6747 Denial of Service Vulnerability

Bugtraq ID: 94212
Class: Unknown
CVE: CVE-2016-6747
Remote: Yes
Local: No
Published: Nov 07 2016 12:00AM
Updated: Nov 24 2016 01:09AM
Credit: The vendor reported the issue.
Vulnerable: Google Nexus 9
Google Android 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus