perl-XML-Twig CVE-2016-9180 XML External Entity Injection Vulnerability

Bugtraq ID: 94219
Class: Input Validation Error
CVE: CVE-2016-9180
Remote: Yes
Local: No
Published: Nov 10 2016 12:00AM
Updated: Nov 24 2016 01:09AM
Credit: The vendor reported this issue.
Vulnerable: xmltwig xml-twig-for-perl 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus